通达信主力行为分析指标

问:如何发现主力行为的简单判断

一:发现主力行为的若干判断:
通过观察盘口,委买委卖挂单,往往是分析主力行为很有效的方式,主力的行为,也通过委买委卖,很直接的表现出来,只要正确的分析出委买委卖挂单的意义,能很容易的了解主力意图。
在目前我国的现货市场中,市场主力操纵合约价格走势甚至操纵其它合约走势的现象已是人所共知的和不容回避的事实。目前市面上的许多现货书籍中都提及到了这个问题,并将这些市场主力称之为庄家。这些书籍中对于庄家的行为特征进行了剖析,本文将对目前较少提到的盘口方面的部分问题加以说明。 盘口,通俗地讲就是每日合约盘中的变化情况,包括委买委卖盘的挂单情况和逐笔委托单的成交情况。通过对盘口情况的分析,可以大致了解合约主力近阶段的意图,进而辅助您制定出相应的合约操作策略。
下面将分析一下目前市场中合约盘中经常出现的几种主要盘口现象。
1、大单压盘。此现象在合约不同阶段性走势下说明的意义也不尽相同。合约在处于阶段性震荡盘整的走势时,尤其是其价格处于阶段性的底部区域时,这种在三档委卖盘中经常连续出现的大单压盘现象通常是主力压盘吸货的行为;合约在处于阶段性上涨时,盘中经常连续出现大单压盘现象,且大单在涨升中不断被吃掉,并随着价格的上涨压盘大单的价位越来越高,这通常是合约上涨中正常的行进换手现象,这里的大单压盘带有洗盘的意味。
2、大单托盘。此现象在合约不同的阶段性走势和不同的市况下也有不同的意义。在合约处于阶段性上涨阶段时,在上涨日中盘中三档买盘当中如经常出现连续的大单托盘,这通常是合约主力为了减少抛压或者诱多出货的所为;在合约处于阶段性下跌时,在下跌日中这种大单托盘通常是合约主力为减少抛压的所为;在行情整体趋势向坏时,合约盘中的大单托盘通常是主力为减少抛压的护盘行为。
3、大单买入。在合约阶段性上涨时,在上涨日中合约经常出现连续性、主动性的大单买盘,这通常是主力在减少抛压和诱多出货的行为。在合约阶段性下跌时大单买盘的意义和上述意义相同。
4、大单卖出。在合约阶段性盘整时,且价格处于相对的底部区域时,合约盘中经常出现的连续性、主动性的大单卖盘,这通常是说明主力在打压吸货。在合约处于阶段性上涨时经常出现连续性、主动性的大单卖出,这通常是主力边拉升边震仓洗盘的行为。
二:简单判断K线反转
电子现货趋势发生反转前,在K线图上,往往会出现各类反转提示信号,此类信号,也是主力掉头反转留下的蛛丝马迹,通过这些反转信号,及时入场建仓,往往能让我们获得较低的建仓成本!提高获利!!
我们通常把当日5%以上的涨幅或者跌幅作为反转K线。
在大多数反转K线收盘上涨的日子里,你会主意到价格在接近当日最低点开盘,在接近当日最高点地方收盘,在K反转线收盘下跌的日子里,价格则接近全天最高点开盘,在接近全天最低点收盘。这种现象对短线投资者的含义是,如果想达到一笔获利的交易,最赚钱的方法就是持有这个仓位到收盘为止,我们可以不用管当日分时图如何疯狂变化,就老老实实坐在那里等着数钱。
反转K线出现前后的技术特征:
一,不是在极端情况下,单一商品一年之内连续出现3根以上大K线的机会不是很多,一根常见,连续两根经常出现。
二,脱离底部或者顶部通常会连续出现两根大K线。
三,如果是当日产生大上涨或者下跌的K线行情,通常在此之前底部图形和顶部图形对多头和空头来讲及其难看,很多多头选择在底部离场,许多空头选择在顶部离场,也就是说大K线来临之前大多数投资者不敢或不愿意在此位置做多或者做空。
四,大K线行情来临之前通常会反外盘或者内盘品种走势,在某些时刻完成顶部或者底部构造。
五。在顶部与底部产生的大K线会加速离开顶部或者底部,日线分时一般不会出现拖泥带水的走势。
六。一个底部上涨大K线几乎都是以尖底形态出现,顶部相对复杂,但是顶部在下跌的大K线之前K线里一定会有诱多产生
七,一个下跌大K线的上影线一定是诱多产生的,一个上涨的大K线的下影线一定是诱空产生的,如果两者没有上影线或者没有下影线,那么他们的诱多一定是在前一天完成的。

问:通达信主力吸筹建仓指标快线慢线是咋回事

每只股票都有它的特点,如果说有指标可以看出主力吸筹,那岂不是所有人都可以赚钱了,股票主要分析他的K线和成交量,以及资金的流入流出状态,还要根据市场热点

问:求助通达信短线主力资金指标公式和精装版的主力先锋指标公式!谢谢了

N:=7;
M:=5;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
B:=SMA(VAR1,N,1);
VAR2:=SMA(B,M,1);
STICKLINE(B>VAR2,B,VAR2,0.8,1),COLORRED;
STICKLINE(B<VAR2,B,VAR2,0.8,0),COLORGREEN;
MAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
短高: 90,COLORGREEN;
高抛: 80,DOTLINE,COLORYELLOW;
MAR2:=LLV(LOW,34);
MAR3:=HHV(HIGH,34);
SK:=EMA((MAR1-MAR2)/(MAR3-MAR2)*100,13);
SD:=EMA(SK,3);
STICKLINE(SK<SD,SK,SD,0.8,0),COLORCYAN;
STICKLINE(SK>SD,SK,SD,0.8,1),COLORMAGENTA;
低吸: 20,DOTLINE,COLORYELLOW;
短底: 10,COLORRED;
中值:B,NODRAW;
短值:SK,NODRAW,COLORMAGENTA;
STICKLINE(SK>=90 OR B>=90,96,101,4,1),COLORYELLOW;
STICKLINE(B>=90 AND SK>=90,96,101,4,0),COLORYELLOW;
STICKLINE(SK<=10 OR B<=10,-1,4,4,1),COLORBLUE;
STICKLINE(B<=10 AND SK<=10,-1,4,4,0),COLORBLUE;
STICKLINE((SK<=10 OR B<=10) AND B>REF(B,1) AND SK>REF(SK,1),-1,4,4,1),COLOR7F00FF;
STICKLINE(B<=10 AND SK<=10 AND B>REF(B,1) AND SK>REF(SK,1),-1,4,4,0),COLOR7F00FF;
STICKLINE((SK>=90 OR B>=90) AND B<REF(B,1) AND SK<REF(SK,1),96,101,4,1),COLORWHITE;
STICKLINE(B>=90 AND SK>=90 AND B<REF(B,1) AND SK<REF(SK,1),96,101,4,0),COLORWHITE;
这是主力先锋指标。你先试着用用

问:求通达信短线主力资金指标公式

你好,主力资金的流入流出交易所都没有清晰明确的统计数据,其他金融服务机构更难以搜集,类似通达信这些数据存在很大的误差,尤其现在的a股市场,存在主力骗线行为,过于看重主力资金指标很容易被迷惑,走了弯路错路。

问:期货做模拟成功率很高,超短线准确率90%以上,没资金操作怎么办?

一旦出现了没有资金操作时应当立马停手不应当继续操作下去,不然在后期的资金链需要将会越来越大,没有资金辅助将会导致崩盘。

问:求通达信无未来指标公式(要极品哦)

VA1:=1;
VA2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VA1;
空:=SMA(VA2,3,1)*VA1,COLORBLUE;
VA3:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VA1;
短:= SMA(SMA(VA3,2,1)+3*VA1,2,1);
WINNER(MA(CLOSE,5))*100,COLORSTICK;
庄家:=WINNER(MA(CLOSE,5))*100,;
VAR1:=(HHV(HIGH,9)-LLV(LOW,9));
VAR2:=(HHV(HIGH,9)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,9));
VAR4:=VAR2/VAR1*100-70 ;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*C+H+L)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(LOW,26);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:= IF(VAR9>100,VAR9-100,0);
VARA:=HHV(HIGH,34);
B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,16),COLORCYAN;
浮:=EMA(B,4),COLORGREEN,LINETHICK2;
D:=LLVBARS(MA(C,5),30);
压力线:IF(35+EMA(浮,80)<100,35+EMA(浮,80),100),COLORRED,CIRCLEDOT LINETHICK1;
庄家生命:WINNER(MA(CLOSE,5))*100,COLORCC33CC;
短线:SMA(SMA(VA3,2,1)+3*VA1,2,1),COLORYELLOW;
浮筹:EMA(B,4),COLORGREEN,LINETHICK2;
空方:SMA(VA2,3,1)*VA1,COLORBLUE;
个人觉得是个好指标,看你会不会用了~~~~~~~~