精准的通达信底部公式

问:通达信精准顶底主图指标公式如何使用

你好 各个软件所用函数不一样 请问你用的哪个呢?另需要把 书中所表述告诉我 才行=====实在不好意思 我只能根据他书中的意思 自己猜测了一个 编出来后 感觉是个反指标另外 感觉(5,10)效果不好 自己换成了(12,9)你可以在改过来通达信公式:V1:=EMA(EMA(VOL,12),12);VOL1:(V1-REF(V1,1))/REF(V1,1)*100;MVOL:MA(VOL1,9);

问:通达信底部相关的判断公式,要判断大盘底部灵的

这个不是死的,理论设计总部跟不上节奏得变化。根据那些模式化的技术指标背离什么的再加上时间的级别要求可以基本应对不同时间级别上的顶低偏离,并据此做相互相应的进退策略,资金应对。
要是软件会很灵很灵得,大家还会赔钱么?其实每一次就算软件指标上出来了底部也基本都是事后证明吧。试问在那一刻,还有几人认为那是地位呢,那里又会有几许成交让人充分买到大量的筹码?

问:通达信哪个抄底指标公式最准准确

所有指标包括kd macd均线,是根据已有价格计算得出,看指标落后于看价格分析,也就是k线。而价格是根据成交量变化,看k线分析落后看成交量分析,而成交量根据盘面结构变化,看成交量分析慢于看结构分析。
所以只用指标是无法判断买卖点和所谓抄底的,正确的方法要会用比较法则选择主流板块主流股,懂得利用正确的技术分析筹码分析知识来针对不同主力类型的股票用量价,趋势,波浪位置计算合理买卖点,

问:通达信底部横盘多头排列公式

{30日内创新低,5,10,20均线向上,5在10之上,10内最大涨幅小于8,
根据需要适当放宽或收紧某些条件可选出更多或更少的股票}
BOTT:= LLV(L, 30) = LLV(L, 120);
UPUP:= MA(C, 5) > REF(MA(C, 5), 1) AND MA(C, 10) > REF(MA(C, 10), 1) AND MA(C, 5) > MA(C, 10) AND MA(C, 20) > REF(MA(C, 20), 1);
CLMB:= (HHV(C, 10) - LLV(C, 10)) / LLV(C, 10) * 100 < 8;
SELE: BOTT AND UPUP AND CLMB;

问:高手帮忙!指标源码修改成选股公式!!!求

买点选股公式
VAR3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
VAR6:=(VAR3+VAR4+VAR5)/3;
VAR7:=EMA(VAR6,5);
指标:=EMA(EMA(VAR3,5),5)*3;
VAR8:=IF(VAR6<=-20,10,0);
VAR9:=HHV(VAR8,10);
VARA:=IF(VAR9 AND CROSS(MA(CLOSE,3),MA(CLOSE,5)),20,0);
K:=EMA(VAR7,5)*2, COLORFF00FF;
D:=EMA(K,5), COLORWHITE;
J:=K*3-D*2, COLORYELLOW;
换手:=VOL/CAPITAL*100;
VARC:=(ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG
(3,5),2)<=REF(ZIG(3,5),3));
VARC=1;

问:求高手写个通达信指标-底部横盘后巨阳涨停第二天跳空高开不补缺口。另附指标帮我看看为什么不能用,谢谢

1、A2:=MA(V,1)<0.5; 想表达什么?是不是少了一个参照标准?
2、REF(((HHV(H,60)-LLV(L,60))/LLV(L,60)),1)<=(2500/100) 这个又是想表达什么?
3、选不出,可能是因为缺少参照标准、数据对比悬殊(不具有对比性);
如果想修正其错误,需要一句句测试、解剖整个公式,对比全部数据,但这些都得需要有设计这个公式的最初理念是什么、为什么这样设置;